Q7

Possible deadlock detected when applying Vozone context

Details

  • Type: Bug Bug
  • Status: Closed Closed
  • Priority: Major Major
  • Resolution: Cannot Reproduce
  • Affects Version/s: 1.2.6
  • Fix Version/s: 1.2.9
  • Component/s: Launching (Runtime)
  • Labels:
  • Environment:
    1.2.6-RC3
  • Test Mode:
    Manual

Activity

komaz added a comment - 06/Nov/12 12:38 PM

reopening to change resolution to Cannot Reproduce

lena.platova added a comment - 06/Nov/12 10:16 AM

Nope

komaz added a comment - 05/Nov/12 11:15 PM

is this issue still valid?


People

  • Assignee:
    komaz
    Reporter:
    lena.platova
Vote (0)
Watch (0)

Dates

  • Created:
    18/Sep/12 1:10 PM
    Updated:
    06/Nov/12 12:38 PM
    Resolved:
    06/Nov/12 12:38 PM