Q7

Q7 canot launch debug build of AUT, while working fine with release build of AUT

Details

  • Type: Bug Bug
  • Status: Resolved Resolved
  • Priority: Major Major
  • Resolution: Cannot Reproduce
  • Affects Version/s: 1.2.16
  • Fix Version/s: 1.2.17
  • Component/s: Launching (Runtime)
  • Labels:
    None
  • Test Mode:
    Manual

Activity

komaz added a comment - 11/Feb/13 3:18 PM - edited

resolving as 'Cannot Reproduce' as the problem seems to be in AUT according to customer's mail


People

  • Assignee:
    sergey
    Reporter:
    komaz
Vote (0)
Watch (0)

Dates

  • Created:
    06/Feb/13 6:58 PM
    Updated:
    11/Feb/13 3:18 PM
    Resolved:
    11/Feb/13 3:18 PM