Q7

A lot of SelfAUT debug tests start to fail.

Details

  • Type: Bug Bug
  • Status: Closed Closed
  • Priority: Major Major
  • Resolution: Fixed
  • Affects Version/s: 1.2.17
  • Fix Version/s: 1.2.17
  • Component/s: Runtime
  • Labels:
  • Test Mode:
    Manual

Activity

Andrey Sobolev added a comment - 14/Feb/13 8:20 PM

Issue was caused by new Menu cleanup code.

Fixed.

anastasia.ahramenko added a comment - 15/Feb/13 6:46 AM

Tests are passed.


People

Vote (0)
Watch (0)

Dates

  • Created:
    14/Feb/13 7:34 PM
    Updated:
    15/Feb/13 6:46 AM
    Resolved:
    14/Feb/13 8:20 PM